<!DOCTYPE html> 
<html>
  <head>
    <title>Bollettino 7 novembre</title>
    <meta charset="utf-8">
            <link rel="canonical" href="http://www.toscanamedianews.it/bollettino-7-novemnbre.htm"/>        <meta property="og:title" content="Bollettino 7 novembre" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.quinewslucca.it/toscanamedia/bollettino-7-novemnbre.htm" />
    <meta property="og:site_name" content="www.quinewslucca.it" />
        <meta property="og:image" content="https://cdn.quinews.net/slir/w1200-h630/images/3/1/31-tamponi-7nov.png"/>
        <meta property="og:description" content=" "/>
    <meta property="fb:app_id" content="525680354298809"/>
    <meta name="twitter:card" content="summary"/>
    <meta name="twitter:site" content="@QuiNewsLucca"/>
    <meta name="twitter:domain" content="www.quinewslucca.it"/>
    <meta name="twitter:widgets:csp" content="on"> 
    <meta name="twitter:title" content="Bollettino 7 novembre"/>
    <meta name="twitter:description" content=" .: La situazione in Toscana con i dati forniti dalla Regione.

"/>
        <meta name="twitter:image:src" content="https://cdn.quinews.net/slir/w600-h315/images/3/1/31-tamponi-7nov.png"/>
        
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="format-detection" content="telephone=no">

    <link href="https://cdn.quinews.net/images/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144" type="image/png" />
    <link href="https://cdn.quinews.net/images/apple-touch-icon-120x120-precomposed.png" rel="apple-touch-icon-precomposed" sizes="120x120" type="image/png" />
    <link href="https://cdn.quinews.net/images/apple-touch-icon-72x72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72" type="image/png" />
    <link href="https://cdn.quinews.net/images/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" type="image/png" />
    <link href="https://cdn.quinews.net/common/assets/img/favicon.ico" rel="shortcut icon"/>
    

    <link type="text/css" rel="stylesheet" href="https://cdn.quinews.net/cache/mobile-lucca-stylesheet202011031805_20201006125846.css" />

    <script type="text/javascript" src="https://cdn.quinews.net/cache/mobile-lucca-javascript202011031805_20201006125845.js" charset="utf-8"></script>


        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
    
    (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4391565969077365",
          enable_page_level_ads: true
      });
    
    </script>
        

    <!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
    <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
    </script>
    <script type="text/javascript">
    
    $(document).on('pagechange', function(){
     var pvar = { cid: "quinews-it", content: "0", server: "secure-it" };
     var feat = { check_cookie: 0 };
     var trac = nol_t(pvar, feat);
     trac.record().post();
    });
    
    </script>
    <noscript>
     <div>
     <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=quinews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
     width="1" height="1" alt="" />
     </div>
    </noscript>
    <!-- END Nielsen Online SiteCensus V6.0 -->

    
    
    
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/quinewsnetwork/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 

<script src="https://tags.tiqcdn.com/utag/rcsmedia/quinews/prod/utag.sync.js"></script>



  </head>

  <body>
  <script type="text/javascript">
      var utag_data = { }
  </script>
  <script src="https://tags.tiqcdn.com/utag/rcsmedia/quinews/prod/utag.js"></script>
    
    


    <iframe src="https://video.corriere.it/video-embed/cae6aa1c-206b-11eb-a173-71e667bc7224?playerType=partnership_quinews&autoPlay=true&mute=true&cookiePolicyAccepted=true" width="100%" height="100%" class="stuck bottom closing" scrolling="no" frameborder="no" style="overflow: hidden;border: 0px solid #ffffff;padding:0px;margin:0px;"></iframe>

    <div data-role="page"  data-template="articolo" data-pubstartdate="1604755800">
      <div data-role="header" data-position="fixed">
  <div><img src="https://cdn.quinews.net/loghi/v201912021225/mobile/qui-news-lucca.png" class="testata" style="margin: auto;"></div>
  
  <a style="padding: 2px 5px;" href="#left-panel"><span class="fa fa-bars"></span> <span class="desktop-text">Menu</span></a>
  
  <a style="padding: 2px 5px;" href="#search" onclick="$('html,body').animate({scrollTop: ($('#search').offset().top)-70}, 0);" class="ui-btn ui-btn-right"><span class="fa fa-search"></span> <span class="desktop-text">Menu</span></a>
</div>

 


      <div role="main" class="ui-content">
                
        <article>

            <a tabindex="200" class="indietro" style="display: block; margin-bottom: 10px" href="#" data-rel="back"><span class="fa fa-chevron-left"></span> Indietro</a>

            	<style>.mgv1_1 img {width:100%;}</style><span data-id="175" class="mgv1_1 first"><script>(window.jQuery || document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js\"><\/script>"))</script><script type="text/javascript">(function() { var mgv1_spans = jQuery('span.mgv1_1'); mgv1_spans.addClass('toremove'); mgv1_spans.eq(mgv1_spans.length-1).removeClass('toremove'); var ma = document.createElement("script"); ma.type = "text/javascript"; ma.async = true; ma.src = "http" + ("https:"==document.location.protocol?"s":"") + "://sda.quinews.net/api/index.php?js&g&1&v=2"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ma, s) } )();</script></span>


            
            <!--
                <br style="clear:both">
                <span id="i4c69a" style="display:block;margin-top: 10px;"><script type="text/javascript">$(document).ready(function(){var c="http://ads.quinews.net/mysa_output.php?callback=?&sid=i4c69a&show_ad_group=120";a();function a(){$.getJSON(c,function(h){$.each(h,function(j,k){$("#i4c69a").html(k[0].code)})});}});</script></span>
            -->
            

            
            
            
                 
                    <p class="quilabel article_date"><strong class="ql">CORONAVIRUS</strong>, <span class="data">sabato <strong>07 novembre 2020</strong> ore 14:30</span></p>
                
                <h1 tabindex="100">Bollettino 7 novembre</h1>
    
                <center style="margin-top: 10px"></center>

                
                                                
                                            <figure class="fotogallery">
                            
                                <img  src="https://cdn.quinews.net/slir/w320-h245/images/3/1/31-tamponi-7nov.png" alt="">
                            
                            <figcaption></figcaption>                        </figure>
                                     
                
                                    <p tabindex="105" class="sommario"><strong>La situazione in Toscana con i dati forniti dalla Regione.

</strong></p>
                
             
                	<style>.mgv1_1 img {width:100%;}</style><span data-id="433" class="mgv1_1 first"><script>(window.jQuery || document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js\"><\/script>"))</script><script type="text/javascript">(function() { var mgv1_spans = jQuery('span.mgv1_1'); mgv1_spans.addClass('toremove'); mgv1_spans.eq(mgv1_spans.length-1).removeClass('toremove'); var ma = document.createElement("script"); ma.type = "text/javascript"; ma.async = true; ma.src = "http" + ("https:"==document.location.protocol?"s":"") + "://sda.quinews.net/api/index.php?js&g&1&v=2"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ma, s) } )();</script></span>
                   
                <center></center>
           
                <div id='videoincontent'></div> 

                <div style="margin-top: 15px;">                                                                                                                                                                           
                   <span style="top: -7px;display: inline-block;position: relative;"><a href="whatsapp://send?text=http%3A%2F%2Fwww.toscanamedianews.it%2Fbollettino-7-novemnbre.htm"><img src="https://cdn.quinews.net/mobile/assets/img/whatsapp-ico.png" border="0" height="20"></a></span> <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.toscanamedianews.it%2Fbollettino-7-novemnbre.htm&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;width:98px;margin-top: 9px;" allowTransparency="true"></iframe>
                   <iframe src="//www.facebook.com/plugins/share_button.php?href=http%3A%2F%2Fwww.toscanamedianews.it%2Fbollettino-7-novemnbre.htm&amp;width=250&amp;layout=button&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=true&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;width: 88px;" allowTransparency="true"></iframe><!--<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><span style="display:inline-block;position:relative;top:-5px;right:-3px;"><script src="https://platform.linkedin.com/in.js" type="text/javascript">lang: it_IT</script><script type="IN/Share"></script></span>--> 
                    <!--twitter-->
                    <a class="share twitter" target="_blank" style="font-size:23px;display:inline-block;position:relative;top:-3px;" href="https://twitter.com/home?status=http%3A%2F%2Fwww.toscanamedianews.it%2Fbollettino-7-novemnbre.htm"><i style="color:#53a7e7;"  class="fa fa-twitter-square"></i></a>
                    <!--linkedin-->
                    <a class="share linkedin"  target="_blank" style="font-size:23px;display:inline-block;position:relative;top:-3px;" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.toscanamedianews.it%2Fbollettino-7-novemnbre.htm&source=LinkedIn"><i style="color:#0074b0;" class="fa fa-linkedin-square"></i></a>
                    <!--telegram-->
                    <script async src="https://telegram.org/js/telegram-widget.js?9" data-telegram-share-url="https://core.telegram.org/widgets/share" data-text="notext"></script>

                </div>


                <div tabindex="110" id="article-content">

                
                                                                                          
                                                        
                                        

                            
                        <p><strong>. &mdash; </strong>Nella prima tabella il raffronto tra ieri ed oggi della percentuale dei tamponi positivi sui casi sospetti di Covid-19
                        </p>

                                                                    
                            <center class="banner-in-text"><span data-id="397" class="mgv1_1 in-text"><script>(window.jQuery || document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js\"><\/script>"))</script><script type="text/javascript">(function(){if (mysa_mgv1_1) return; var ma = document.createElement("script"); ma.type = "text/javascript"; ma.async = true; ma.src = "http" + ("https:"==document.location.protocol?"s":"") + "://sda.quinews.net/api/index.php?js&g&1&v=2"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ma, s) })();var mysa_mgv1_1=true;</script></span></center>
                            

                        
                        <p>
                        Sotto invece nel primo grafico i ricoverati in ospedale e quelli in terapia intensiva, nel secondo i casi attualmente positivi, i deceduti ed i guariti.</p><p>I dati di riferimento sono quelli forniti dalla <strong>Regione Toscana</strong></p><p><img src="/slir/w675-h380/images/6/1/61-ric-7nov.png" class="img-responsive" style="margin: 15px auto 15px auto; display: block;"></p><p><img src="/slir/w675-h380/images/4/3/43-graf-7nov.png" class="img-responsive" style="margin: 15px auto 15px auto; display: block;"></p></p>


                    
                                </div>
          
                                
                
                <style type="text/css">.fb-page, .fb-page iframe[style], .fb-page span {width: 100% !important;}</style>
                <div style="overflow-x: auto"></div>

                

            
            

            

            

                                
            <div class="clearfix"></div>

        </article>
    
        
  <h2>Fotogallery</h2>

  <div class="gallery">
          <li>
        <a title="" class="foto" href="https://cdn.quinews.net/slir/w900-h600/images/6/1/61-ric-7nov.png"><img src="https://cdn.quinews.net/slir/w200-h150-c200:150/images/6/1/61-ric-7nov.png" alt="" /></a>
      </li>
          <li>
        <a title="" class="foto" href="https://cdn.quinews.net/slir/w900-h600/images/4/3/43-graf-7nov.png"><img src="https://cdn.quinews.net/slir/w200-h150-c200:150/images/4/3/43-graf-7nov.png" alt="" /></a>
      </li>
      </div>
  <div class="clearfix"></div>
  
  <script type="text/javascript" charset="utf-8">
    $(document).ready(function(){
      $(".gallery a").photoSwipe();
    });
  </script>
        


<script>
    $('.video_gallery').magnificPopup({
        type:'iframe',
        delegate: 'a.video',
        gallery: {
            enabled: true
        }
    });
</script>        
        
        
                
        
        

        


        
            <script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({article:'auto'});
              !function (e, f, u, i) {
                if (!document.getElementById(i)){
                  e.async = 1;
                  e.src = u;
                  e.id = i;
                  f.parentNode.insertBefore(e, f);
                }
              }(document.createElement('script'),
              document.getElementsByTagName('script')[0],
              '//cdn.taboola.com/libtrc/quinewsnetwork/loader.js',
              'tb_loader_script');
              if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
            </script> 

        



       
       
        

        
        <input type="hidden" name="corriereTv" class="wrappervideo" data-video-code="cae6aa1c-206b-11eb-a173-71e667bc7224" data-video-title="Coronavirus, Ricciardi: «Negli ospedali situazione drammatica»" />

                        
        

<form role="form" id="search_form" action="/search/" method="get" name="search" style="margin-top: 25px;">

            <input type="search" class="form-control" id="search" name="q" placeholder="Cerca notizie...">
         
</form>




       <div id="taboola-below-article-thumbnails"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'alternating-thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
          });
        </script>







    <center><a href="https://www.quinewslucca.it/toscanamedia/bollettino-7-novemnbre.htm?desktop=1">Richiedi sito desktop</a></center>
  
<div class="bottom">

  <div class="fondo">
        <p>    <img src="//cdn.quinews.net/slir/w80/loghi/logo-quinews.png" width="80" align="left" border="0" style="margin:3px 6px 20px 0">
    <strong>QUI NEWS srl</strong> - Via Enrico Fermi, 6 - 56100 VICOPISANO (Pisa) - tel 348 6920691 - <strong>direzione@quinews.net</strong><br>
                  Numero Iscrizione al R.O.C: 32441 - C.F. e P.Iva: 02305720506<br>
                  PUBBLICITA' in proprio - tel 348 6920691 
     
    <br>
    <strong>Fatturazione Elettronica W7YVJk9</strong>
  </p>
  </div>
</div>

<div class="bottom2">
  <p class="powered">Powered by <a target="_blank" href="https://www.aperion.it">Aperion.it</a></p>
</div>
<div data-role="footer" data-position="fixed" data-id="banner"  data-fullscreen="true" style="opacity: 1.0;">

<h1 style="height:50px:margin:0;padding:0">
  
</h1>
</div>
      </div>

      
      <div data-role="panel" data-position-fixed="true" data-display="push" data-theme="b" id="left-panel">
  <ul data-role="listview">

    <li><a href="#" data-rel="close" class="close">&nbsp;</a></li>

    <li><a href="/">Home</a></li>
          <li data-role="collapsible" data-inset="false" data-iconpos="right">
        <h3>Comuni</h3>
        <ul data-role="listview">
                      <li><a href="/altopascio.htm">Altopascio</a></li>
                      <li><a href="/capannori.htm">Capannori</a></li>
                      <li><a href="/lucca.htm">Lucca</a></li>
                      <li><a href="/montecarlo.htm">Montecarlo</a></li>
                      <li><a href="/pescaglia.htm">Pescaglia</a></li>
                      <li><a href="/porcari.htm">Porcari</a></li>
                      <li><a href="/villa-basilica.htm">Villa basilica</a></li>
                  </ul>
      </li>
        
        
    <li data-role="collapsible" data-inset="false"  data-iconpos="right">
       <h3>Altre Edizioni</h3>
        <ul data-role="listview">
        	<li><a href="https://m.toscanamedianews.it" target="_edizionetoscana">Toscana</a></li>
	<li><a href="https://m.quinewsabetone.it" target="_edizioneabetone">Abetone</a></li>
	<li><a href="https://m.quinewsamiata.it" target="_edizioneamiata">Amiata</a></li>
	<li><a href="https://m.quinewsarezzo.it" target="_edizionearezzo">Arezzo</a></li>
	<li><a href="https://m.quinewscasentino.it" target="_edizionecasentino">Casentino</a></li>
	<li><a href="https://m.quinewscecina.it" target="_edizionececina">Cecina</a></li>
	<li><a href="https://m.quinewschianti.it" target="_edizionechianti">Chianti</a></li>
	<li><a href="https://m.quinewscuoio.it" target="_edizionecuoio">Cuoio</a></li>
	<li><a href="https://m.quinewselba.it" target="_edizioneelba">Elba</a></li>
	<li><a href="https://m.quinewsempolese.it" target="_edizioneempolese">Empolese</a></li>
	<li><a href="https://m.quinewsfirenze.it" target="_edizionefirenze">Firenze</a></li>
	<li><a href="https://m.quinewsgarfagnana.it" target="_edizionegarfagnana">Garfagnana</a></li>
	<li><a href="https://m.quinewsgrosseto.it" target="_edizionegrosseto">Grosseto</a></li>
	<li><a href="https://m.quinewslivorno.it" target="_edizionelivorno">Livorno</a></li>
	<li><a href="https://m.quinewslucca.it" target="_edizionelucca">Lucca</a></li>
	<li><a href="https://m.quinewslunigiana.it" target="_edizionelunigiana">Lunigiana</a></li>
	<li><a href="https://m.quinewsmaremma.it" target="_edizionemaremma">Maremma</a>
	<li><a href="https://m.quinewsmassacarrara.it" target="_edizionemassacarrara">Massa-Carrara</a></li>
	<li><a href="https://m.quinewsmugello.it" target="_edizionemugello">Mugello</a></li>
	<li><a href="https://m.quinewspisa.it" target="_edizionepisa">Pisa</a></li>
	<li><a href="https://m.quinewspistoia.it" target="_edizionepistoia">Pistoia</a></li>
	<li><a href="https://www.tvprato.it" target="_edizioneprato">Prato</a></li>
	<li><a href="https://m.quinewssiena.it" target="_edizionesiena">Siena</a></li>
	<li><a href="https://m.quinewsvalbisenzio.it" target="_edizionevalbisenzio">Valbisenzio</a></li>
	<li><a href="https://m.quinewsvaldarno.it" target="_edizionevaldarno">Valdarno</a></li>
	<li><a href="https://m.quinewsvaldelsa.it" target="_edizionevaldelsa">Valdelsa</a></li>
	<li><a href="https://m.quinewsvaldera.it" target="_edizionevaldera">Valdera</a></li>
	<li><a href="https://m.quinewsvaldichiana.it" target="_edizionevaldichiana">Valdichiana</a></li>
	<li><a href="https://m.quinewsvaldicornia.it" target="_edizionevaldicornia">Valdicornia</a></li>
	<li><a href="https://m.quinewsvaldinievole.it" target="_edizionevaldinievole">Valdinievole</a></li>
	<li><a href="https://m.quinewsvaldisieve.it" target="_edizionevaldisieve">Valdisieve</a></li>
	<li><a href="https://m.quinewsvaltiberina.it" target="_edizionevaltiberina">Valtiberina</a>
	<li><a href="https://m.quinewsversilia.it" target="_edizioneversilia">Versilia</a>
	<li><a href="https://m.quinewsvolterra.it" target="_edizionevolterra">Volterra</a></li>
	<li><a href="https://m.nove.firenze.it" target="_edizionenovefirenze">Nove Firenze</a></li>
	<li><a href="https://m.gogofirenze.it" target="_gogofirenze">GoGoFirenze</a></li>
	<li><a href="https://www.fiorentinanews.com" target="_fiorentinanews">Fiorentinanews</a></li>
      </ul>
    </li>

    
    
    <li>
       <a href="/cinema-programmazione">Programmazione Cinema</a>
    </li>
    
        <li>
       <a href="/farmacie-di-turno.htm">Farmacie di Turno</a>
    </li>

    <li><a target="_blank" href="https://www.quinewsanimali.it">Animali</a></li>
    <li><a target="_blank" href="https://www.cesvot.it/">CESVOTnews</a></li>
    
    
          <li data-role="collapsible" data-inset="false" data-iconpos="right">
        <h3>Qui Blog</h3>
        <ul data-role="listview">
                          <li><a title="STORIE DI ORDINARIA UMANITÀ di Nicolò Stella" href="/blog/storie-di-ordinaria-umanita/il-maresciallo-rocca.htm">STORIE DI ORDINARIA UMANITÀ</a></li>
                                    <li><a title="PSICO-COSE di Federica Giusti" href="/blog/psico-cose/la-prospettiva-della-chiusura.htm">PSICO-COSE</a></li>
                                    <li><a title="INCONTRI D&#039;ARTE di Riccardo Ferrucci" href="/blog/incontri-darte/liricita-e-religiosita-nella-pittura-di-elio-de-luca.htm">INCONTRI D'ARTE</a></li>
                                    <li><a title="SHALOM LA CULTURA DELLA SOLIDARIETÀ di Don Andrea Pio Cristiani" href="/blog/shalom-la-cultura-della-solidarieta/vulnerabilita-e-paura.htm">SHALOM LA CULTURA DELLA SOLIDARIETÀ</a></li>
                                    <li><a title="TURBATIVE di Franco Bonciani" href="/blog/turbative/piovono-dpcm.htm">TURBATIVE</a></li>
                                    <li><a title="PENSIERI DELLA DOMENICA di Libero Venturi" href="/blog/pensieri-della-domenica/ancora-francesco.htm">PENSIERI DELLA DOMENICA</a></li>
                                                                        <li><a title="LA DAMA A SCACCHI di Carlo Belciani" href="/blog/la-dama-a-scacchi/il-nero-muore-e-vince.htm">LA DAMA A SCACCHI</a></li>
                                    <li><a title="FAUDA E BALAGAN di Alfredo De Girolamo e Enrico Catassi" href="/blog/fauda-e-balagan/in-nigeria-si-torna-a-combattere-una-sars.htm">FAUDA E BALAGAN</a></li>
                                    <li><a title="STORIE DELL&#039;ALTRO SECOLO di Marcella Bitozzi" href="/blog/storie-dellaltro-secolo/la-guerra-nelle-case-e-nelle-famiglie.htm">STORIE DELL'ALTRO SECOLO</a></li>
                                    <li><a title="SORRIDENDO di Nicola Belcari" href="/blog/sorridendo/sfortunato-al-gioco.htm">SORRIDENDO</a></li>
                                    <li><a title="CI VUOLE UN FISICO di Michele Campisi" href="/blog/ci-vuole-un-fisico/pandemia-teoria-pratica-informazione-covid-michele-campisi.htm">CI VUOLE UN FISICO</a></li>
                                    <li><a title="LO SCRITTORE SFIGATO di Enrico Guerrini e Gordiano Lupi" href="/blog/lo-scrittore-sfigato/la-cultura-a-piombino-vignette-di-lupi-e-guerrini.htm">LO SCRITTORE SFIGATO</a></li>
                                    <li><a title="LEGALITÀ E NON SOLO di Salvatore Calleri" href="/blog/legalita-e-non-solo-antonino-caponnetto/pandemia-e-modello-neoliberista.htm">LEGALITÀ E NON SOLO</a></li>
                                    <li><a title="DUE CHIACCHIERE IN CUCINA di Sabrina Rossello" href="/blog/due-chiacchiere-in-cucina/galeotte-le-giuggiole.htm">DUE CHIACCHIERE IN CUCINA</a></li>
                                    <li><a title="RACCOLTE &AMP; PAESAGGI di Marco Celati" href="/blog/raccolte/settembre.htm">RACCOLTE & PAESAGGI</a></li>
                                    <li><a title="RACCONTARE DI GUSTO di Rubina Rovini" href="/blog/raccontaredigusto/valdera/liquore-al-melone-mantovano-igp-e-peperoncino.htm">RACCONTARE DI GUSTO</a></li>
                                    <li><a title="ARCHEOLOGIA E FUTURO di Franco Cambi" href="/blog/archeologia-e-futuro/aithale-libro-della-pagliantini-sullarcheologia.htm">ARCHEOLOGIA E FUTURO</a></li>
                                    <li><a title="PAROLE IN VIAGGIO di Tito Barbini" href="/blog/parole-in-viaggio-tito-barbini/mare-greco.htm">PAROLE IN VIAGGIO</a></li>
                                    <li><a title="LE STELLE DI ASTREA di Edit Permay" href="/blog/le-stelle-di-astrea/loroscopo-di-luglio-di-astrea.htm">LE STELLE DI ASTREA</a></li>
                                    <li><a title="LUPPOLO DI MARE E ALTRE STORIE DI BIRRA di Davide Cappannari" href="/blog/luppolo-di-mare-e-altre-storie-di-birra/intervista-a-francesco-antonelli-mr-brewing-bad.htm">LUPPOLO DI MARE E ALTRE STORIE DI BIRRA</a></li>
                                    <li><a title="EASY RIDERE di Dario Greco" href="/blog/easy-ridere/chupapedras-e-i-nativi-congiunti.htm">EASY RIDERE</a></li>
                                    <li><a title="DIRITTO PER TUTTI di Guglielmo Mossuto" href="/blog/dirittopertutti/responsabilita-datore-lavoro-contagio-covid-coronavirus.htm">DIRITTO PER TUTTI</a></li>
                                    <li><a title="LEGAMI D&#039;AMORE di Malena ..." href="/blog/malena/un-amore-nato-ai-tempi-del-coronavirus.htm">LEGAMI D'AMORE</a></li>
                                    <li><a title="BAGGIO, OH YES! di  René Pierotti" href="/blog/baggio-oh-yes-rene-pierotti-blog/dove-eravate-quando-avete-capito-il-coronavirus.htm">BAGGIO, OH YES!</a></li>
                                    <li><a title="MUSICA E DINTORNI di Fausto Pirìto" href="/blog/musica-e-dintorni/piero-ciampi-i-de-andre-e-altre-storie.htm">MUSICA E DINTORNI</a></li>
                                    <li><a title="PAROLE MILONGUERE di Maria Caruso" href="/blog/parole-milonguere/diario-di-una-tanghera.htm">PAROLE MILONGUERE</a></li>
                                    <li><a title="QUA LA ZAMPA di Monica Nocciolini" href="/blog/qua-la-zampa/un-fiocchetto-giallo-per-dire-rispettami.htm">QUA LA ZAMPA</a></li>
                                    <li><a title="ECONOMIA E TERRITORIO, DA GLOBALE A LOCALE di Daniele Salvadori" href="/blog/economia-e-territorio-da-globale-a-locale/ricambio-generazionale-daniele-salvadori-bplaj.htm">ECONOMIA E TERRITORIO, DA GLOBALE A LOCALE</a></li>
                                    <li><a title="VEGAN È... di Gente di Ippoasi" href="/blog/vegan-e/tiberio-felice-evaso-di-carcere-vegan-vegno-gene-ippoasi.htm">VEGAN È...</a></li>
                                    <li><a title="LE COSE PETITES di Anna NaN Cercignano" href="/blog/le-cose-petit/sogno-di-una-notte-di-mezza-estate-anna-nan-cercignano.htm">LE COSE PETITES</a></li>
                                    <li><a title="LA RISPOSTA E (&#039;) L&#039;ASCOLTO di CHARLIE telefono amico" href="/blog/la-risposta-e-lascolto/sento-di-aver-smarrito-la-mia-strada-blog-charlie-telefono-amico.htm">LA RISPOSTA E (') L'ASCOLTO</a></li>
                                    <li><a title="LA BIBLIOTECA DI BABELE di Francesco Feola" href="/blog/la-biblioteca-di-babele/bianco-come-alessandro-rosso-come-d-avenia-blog-francesco-feola.htm">LA BIBLIOTECA DI BABELE</a></li>
                                    <li><a title="LA DIFFERENZA DEI DETTAGLI di Michele Sartini" href="/blog/la-differenza-dei-dettagli/parliamo-di-illuminazione.htm">LA DIFFERENZA DEI DETTAGLI</a></li>
                                    <li><a title="LA MADIA E IL CAPANNO di Barbara Mori" href="/blog/la-madia-e-il-capanno/ilari-e-trampali.htm">LA MADIA E IL CAPANNO</a></li>
                                    <li><a title="JAZZ CORNER di Leonardo Boni" href="/blog/jazz-corner/eric-clapton-e-tornato.htm">JAZZ CORNER</a></li>
                                    <li><a title="FATTI E IDEE di Ivan Ferrucci" href="/blog/fatti-e-idee/pisavalderalivorno-modello-di-sviluppo-toscano.htm">FATTI E IDEE</a></li>
                                    <li><a title="VITA A SEI ZAMPE di Elena Casi" href="/blog/vita-a-sei-zampe/anche-i-cani-invecchiano.htm">VITA A SEI ZAMPE</a></li>
                                    <li><a title="LEGGERE di Roberto Cerri" href="/blog/leggere/leggere-in-nazionale.htm">LEGGERE</a></li>
                                                              </ul>
      </li>
        
        
                                          
        <li><a href="/elezioni-2020.htm">Elezioni 2020</a></li>
                                            
        <li class="active"><a href="/toscana-coronavirus.htm">CORONAVIRUS</a></li>
                                            
        <li><a href="/news-elezioni.htm">Elezioni</a></li>
                                                  
        <li><a href="/info-aziende.htm">Info Aziende</a></li>
                                            
        <li><a href="/imprese.htm">Imprese & Professioni</a></li>
                                                              
        <li><a href="/attualita.htm">Attualità</a></li>
                                            
        <li><a href="/sport.htm">Sport</a></li>
                                            
        <li><a href="/spettacoli.htm">Spettacoli</a></li>
                                            
        <li><a href="/interviste.htm">Interviste</a></li>
                                            
        <li><a href="/lavoro.htm">Lavoro</a></li>
                                            
        <li><a href="/cultura.htm">Cultura</a></li>
                                            
        <li><a href="/politica.htm">Politica</a></li>
                                            
        <li><a href="/cronaca.htm">Cronaca</a></li>
                                            
        <li><a href="/sondaggi.htm">Sondaggi</a></li>
                                            
        <li><a href="/le-notizie-di-oggi.htm">Le notizie di oggi</a></li>
                                            
        <li><a href="/agenda-elettorale.htm">Agenda Elettorale</a></li>
                                            
        <li><a href="/opinion-leader.htm">Opinion Leader</a></li>
                                    <li><a href="https://m.toscanamedianews.it/monitor-consiglio-regionale.htm">Monitor Consiglio</a></li>        
        <li><a href="/traffico.htm">Traffico</a></li>
                      
    
    <li><a href="/archivio-notizie.htm">Archivio Notizie</a></li>
    <li><a href="/persone">Persone</a></li>
        <li><a href="https://m.toscanamedianews.it/bollettino-neve.htm">Bollettino Neve</a></li>
    

    

    <li data-role="collapsible" data-inset="false"  data-iconpos="right">
       <h3>Altre Edizioni</h3>
        <ul data-role="listview">
        	<li><a href="https://m.toscanamedianews.it" target="_edizionetoscana">Toscana</a></li>
	<li><a href="https://m.quinewsabetone.it" target="_edizioneabetone">Abetone</a></li>
	<li><a href="https://m.quinewsamiata.it" target="_edizioneamiata">Amiata</a></li>
	<li><a href="https://m.quinewsarezzo.it" target="_edizionearezzo">Arezzo</a></li>
	<li><a href="https://m.quinewscasentino.it" target="_edizionecasentino">Casentino</a></li>
	<li><a href="https://m.quinewscecina.it" target="_edizionececina">Cecina</a></li>
	<li><a href="https://m.quinewschianti.it" target="_edizionechianti">Chianti</a></li>
	<li><a href="https://m.quinewscuoio.it" target="_edizionecuoio">Cuoio</a></li>
	<li><a href="https://m.quinewselba.it" target="_edizioneelba">Elba</a></li>
	<li><a href="https://m.quinewsempolese.it" target="_edizioneempolese">Empolese</a></li>
	<li><a href="https://m.quinewsfirenze.it" target="_edizionefirenze">Firenze</a></li>
	<li><a href="https://m.quinewsgarfagnana.it" target="_edizionegarfagnana">Garfagnana</a></li>
	<li><a href="https://m.quinewsgrosseto.it" target="_edizionegrosseto">Grosseto</a></li>
	<li><a href="https://m.quinewslivorno.it" target="_edizionelivorno">Livorno</a></li>
	<li><a href="https://m.quinewslucca.it" target="_edizionelucca">Lucca</a></li>
	<li><a href="https://m.quinewslunigiana.it" target="_edizionelunigiana">Lunigiana</a></li>
	<li><a href="https://m.quinewsmaremma.it" target="_edizionemaremma">Maremma</a>
	<li><a href="https://m.quinewsmassacarrara.it" target="_edizionemassacarrara">Massa-Carrara</a></li>
	<li><a href="https://m.quinewsmugello.it" target="_edizionemugello">Mugello</a></li>
	<li><a href="https://m.quinewspisa.it" target="_edizionepisa">Pisa</a></li>
	<li><a href="https://m.quinewspistoia.it" target="_edizionepistoia">Pistoia</a></li>
	<li><a href="https://www.tvprato.it" target="_edizioneprato">Prato</a></li>
	<li><a href="https://m.quinewssiena.it" target="_edizionesiena">Siena</a></li>
	<li><a href="https://m.quinewsvalbisenzio.it" target="_edizionevalbisenzio">Valbisenzio</a></li>
	<li><a href="https://m.quinewsvaldarno.it" target="_edizionevaldarno">Valdarno</a></li>
	<li><a href="https://m.quinewsvaldelsa.it" target="_edizionevaldelsa">Valdelsa</a></li>
	<li><a href="https://m.quinewsvaldera.it" target="_edizionevaldera">Valdera</a></li>
	<li><a href="https://m.quinewsvaldichiana.it" target="_edizionevaldichiana">Valdichiana</a></li>
	<li><a href="https://m.quinewsvaldicornia.it" target="_edizionevaldicornia">Valdicornia</a></li>
	<li><a href="https://m.quinewsvaldinievole.it" target="_edizionevaldinievole">Valdinievole</a></li>
	<li><a href="https://m.quinewsvaldisieve.it" target="_edizionevaldisieve">Valdisieve</a></li>
	<li><a href="https://m.quinewsvaltiberina.it" target="_edizionevaltiberina">Valtiberina</a>
	<li><a href="https://m.quinewsversilia.it" target="_edizioneversilia">Versilia</a>
	<li><a href="https://m.quinewsvolterra.it" target="_edizionevolterra">Volterra</a></li>
	<li><a href="https://m.nove.firenze.it" target="_edizionenovefirenze">Nove Firenze</a></li>
	<li><a href="https://m.gogofirenze.it" target="_gogofirenze">GoGoFirenze</a></li>
	<li><a href="https://www.fiorentinanews.com" target="_fiorentinanews">Fiorentinanews</a></li>
      </ul>
    </li>
    
    <li><a href="/chi-siamo.htm">Chi Siamo</a></li>
    <li><a href="/contatti.htm">Contatti</a></li>
    <li><a href="/toscanamedia/pubblicita.htm">Pubblicità</a></li>
  </ul>
</div>
    </div>

	
 

  
  
<!--
 position:bottom
-->



<script id="rendered-js">
/*Floating Code for Iframe Start*/
if ($('iframe[src*="https://video.corriere.it/video-embed/"]').length > 0) {
  
  // if(fixedPosition!='bottom'){
    /*Wrap (all code inside div) all vedio code inside div*/
  $('iframe[src*="https://video.corriere.it/video-embed"]').wrap("<div class='iframe-parent-class'></div>");    
//   }

  // console.log("dopo wrap");
  /*main code of each (particular) vedio*/
  $('iframe[src*="https://video.corriere.it/video-embed"]').each(function (index) {
    
    // console.log("entro each");
    /*Floating js Start*/
    var windows = $(window);

    var fixedPosition = 'bottom';

    var iframeWrap = $(this).parent();
    var iframe = $(this);
    

    var ratioDen = 1.736;
    if(fixedPosition == 'bottom'){
      ratioDen=ratioDen*2;
      $('.stuck.bottom').css('height', $(window).outerWidth()/ratioDen);      
      $('.stuck.bottom').css('width', $(window).outerWidth()/2);      
      // console.log("height: "+$(window).outerWidth()/ratioDen);
      // console.log("width: "+$(window).outerWidth()/2);
      

    }else{
      iframe.css('height', $(window).outerWidth()/ratioDen);      
    }

    
    var iframeHeight = iframe.outerHeight();
    var iframeElement = iframe.get(0);
    // console.log(jQuery(window)); 

    $(document).on('touchmove', function () {
      // console.log("scrollo");
      var windowScrollTop = windows.scrollTop();
      var iframeBottom = iframeHeight + iframeWrap.offset().top;
      //alert(iframeBottom);
        
        // console.log(iframeBottom);
      
      if (windowScrollTop > iframeBottom) {
        iframeWrap.height(iframeHeight);
        iframe.addClass('stuck');
        if(fixedPosition){
          iframe.addClass(fixedPosition);          
        }
        $(".scrolldown").css({ "display": "none" });
        $('.stuck').css('height', $('.stuck').outerWidth()/1.736);
      } else {
        iframe.css('height', iframe.attr('height'));
        iframeWrap.height('auto');
        iframe.removeClass('stuck');
      }
    });
    /*Floating js End*/



  });
}
</script>
<style>
    /*Floating CSS Start*/
.wrappervideo{
  width:100%;
  margin:0 auto;
}
@keyframes fade-in-up {
    0% {
        opacity: 0;
    }
    100% {
        transform: translateY(0);
        opacity: 1;
    }
}

.stuck {
    position: fixed;
    /*right: 20px;*/
    transform: translateY(100%);    
    animation: fade-in-up .25s ease forwards;
    z-index: 9999999;
}

    
.stuck.top{top: 43px;width: 100%;}
.stuck.bottom{bottom:20px;right: 20px;padding: 0;}

/*Floating CSS End*/

@keyframes example {
    0%   {background-color: red;}
    25%  {background-color: #ff7037;}
    50%  {background-color: red;}
    100% {background-color: #ff7037;}
}
p.scrolldown {
    width: 200px;
    font-size: 20px;
    font-weight: bold;
    text-align: center;
    border: 1px solid;
    background: #ff7037;
    position: fixed;
    right: 75px;
    color: #fff;
    -webkit-animation-name: example; /* Safari 4.0 - 8.0 */ 
    -webkit-animation-duration: 4s; /* Safari 4.0 - 8.0 */
    animation-name: example;
    animation-duration: 2s;
}

li.corriereTv.ui-li-static{padding: 0!important;}
.wrappervideo .corriereTv-text{
  float: right;
  width: 98%;
  padding: 10px;
  text-align: center;
}

.corriereTv-image{text-align: center;}

@media (max-width: 320px) {
  .wrappervideo .corriereTv-text{
    width: 98%;
  }
}

</style>



  <script>
  function qualifyURL(url) {
    var a = document.createElement('a');
    a.href = url;
    return a.href;
  }

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45891862-1', 'quinews.net', {'name': 'NetworkTracker'});
  ga('create', 'UA-45891862-15', 'auto');

  ga('create', 'UA-45891862-39', 'quinews.net', {'name': 'Properties'});
  ga('Properties.send', 'pageview');

</script>

  
<script>
  var _apcounter = _apcounter || [];
  (function() {
    var t   = document.createElement('script');
    t.type  = 'text/javascript';
    t.async = true;
    t.id    = 'aperion-counter-id';
    t.setAttribute('data-site-id', 'lucca');
    t.setAttribute('data-metadata', '{"template": "articolo", "pubstartdate": 1604755800}');

    t.src = '/counter/counter.js';
    
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(t, s);
  })();
</script>


<script>
  $(document).on('pageinit', function() {
    $.mobile.ajaxEnabled = false;
  });

  $(document).on('pageshow', '[data-role=page], [data-role=dialog]', function (event, ui) {
    
      try {
          if ($.mobile.activePage.attr("data-url")) {
              ga('send', 'pageview', $.mobile.activePage.attr("data-url")); 
              ga('NetworkTracker.send', 'pageview',$.mobile.activePage.attr("data-url"));
              _apcounter.counter({
                  url: qualifyURL($.mobile.activePage.attr("data-url")), 
                  metadata: {
                    template: $.mobile.activePage.attr("data-template"), 
                    pubstartdate: $.mobile.activePage.attr("data-pubstartdate")
                    }
                  });
          } else { 

              ga('send', 'pageview');
              ga('NetworkTracker.send', 'pageview');
              _apcounter.counter();
          } 
      } catch (err) { 
      } 

  } );
</script>
<!-- Google Code Remarketing for Quinews -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 970844362;
var google_conversion_label = "yjDRCJ6ChlgQytH3zgM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/970844362/?value=1.00&amp;currency_code=EUR&amp;label=yjDRCJ6ChlgQytH3zgM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '671476702938821', {
em: ''
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=671476702938821&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->







    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({flush: true});

    </script> 


<!-- forebase -->



  </body>
</html>